Maya LT 2015 Extension 2 と Maya LT 2015 は同じプリファレンスを共有します。
そのため、いくつかの拡張機能は既定で有効にならないことがあります。
これらの機能をプラグイン マネージャで有効にするか、プリファレンスを削除することによりリセットしてください。

Windows版:
Maya LT 2015 Extension 2 をインストールするには Maya LT 2015 または Maya LT 2015 Service Pack がインストールされていることが必要です。
現在インストールされているバージョンを削除しないでください。

Mac版:
フルインストールの形式をとっていますので、このリリースをインストールする前に既存のMaya LT 2015をアンインストールしてください。


●MayaLT 2015 Extension 2 はサブスクリプションセンターからダウンロードして下さい。